Foro MMLink

Avisos
Vaciar todo

radares Robser

13 Respuestas
7 Usuarios
3 Me gustas
1,138 Visitas
(@mendilazo)
Eminent Member
Registrado: hace 4 años
Respuestas: 21
Topic starter  

Me está fallando la actualización de radares mediante la aplicación. Esperaré un poco por si es problema de Robser, pero por si acaso aviso


   
Citar
Gubun 3.0
(@gubun-3-0)
Active Member
Registrado: hace 3 años
Respuestas: 12
 

me pasa igual...pone descargados 0 radares


   
ResponderCitar
(@mendilazo)
Eminent Member
Registrado: hace 4 años
Respuestas: 21
Topic starter  

Respondido por: @mendilazo

Me está fallando la actualización de radares mediante la aplicación. Esperaré un poco por si es problema de Robser, pero por si acaso aviso

 

Perdón. Me ha fallado el subconsciente. Es la descarga de radares desde la radio BBS la que falla

 


   
ResponderCitar
(@manel)
New Member
Registrado: hace 1 año
Respuestas: 1
 

Si ,a mi tampoco me funciona 


   
ResponderCitar
(@admin)
Miembro Admin
Registrado: hace 6 años
Respuestas: 390
 

Hola, si ha cambiado el enlace web para descargar la base de datos de radares. Ya tengo lista version de la app que actualiza esta enlace, la publicare en las próximas horas.

Saludos,

 


   
ResponderCitar
(@admin)
Miembro Admin
Registrado: hace 6 años
Respuestas: 390
 

Ya he publicado nueva versión 3.2.7 que soluciona este problema. Cuando abraís de nuevo la app Moto Media Link os saldrá notificación de que hay una nueva versión disponible.

Saludos,
Fran


   
ResponderCitar
(@mendilazo)
Eminent Member
Registrado: hace 4 años
Respuestas: 21
Topic starter  

@admin perfecto.Funciona perfectamente tras la actualización


   
ResponderCitar
Gubun 3.0
(@gubun-3-0)
Active Member
Registrado: hace 3 años
Respuestas: 12
 

Respondido por: @admin

Ya he publicado nueva versión 3.2.7 que soluciona este problema. Cuando abraís de nuevo la app Moto Media Link os saldrá notificación de que hay una nueva versión disponible.

Saludos,
Fran

 

 

perfecto gracias

 


   
ResponderCitar
(@mikethebike)
New Member
Registrado: hace 9 meses
Respuestas: 1
 

Hola, Acabo de instalar la version 3.3.0 en otro telefono distinto del que venia usando y me vuelve a aparecer este viejo mensaje de "0 radares actualizados", he probado en el movil anterior y tambien me lo da.

Ha habido otro cambio de la Base de Datos?

Gracias


   
ResponderCitar
(@xbikuna)
New Member
Registrado: hace 9 meses
Respuestas: 1
 

@mikethebike a mi también me ocurre


   
ResponderCitar
(@admin)
Miembro Admin
Registrado: hace 6 años
Respuestas: 390
 

Hola, si, ya he visto que falla. Cuando tenga un hueco lo reviso y miro de solucionarlo y sacar versión nueva de la app.

Saludos,
Fran


   
Darwader reaccionó
ResponderCitar
(@admin)
Miembro Admin
Registrado: hace 6 años
Respuestas: 390
 

Hola, si podeis mirad de descargar e instalar esta versión y probais si ya se ha solucionado el problema con la descarga de los radares:

https://www.motomedialink.site/files/motomedialink-3.3.0-b1.apk

Ya me decís algo.

Saludos,
Fran


   
ResponderCitar
(@darwader)
Eminent Member
Registrado: hace 1 año
Respuestas: 29
 

Actualizada y hace la descarga de radares perfectamente. Muchas gracias Fran


   
KlauSS y Administrador reaccionaron
ResponderCitar
Compartir: