Foro MMLink

Fallo lectura de RD...
 
Avisos
Vaciar todo

Fallo lectura de RDC en rueda trasera

5 Respuestas
2 Usuarios
0 Me gustas
31 Visitas
(@walter)
Active Member
Registrado: hace 2 meses
Respuestas: 3
Topic starter  

Hola, hoy he comenzado a utilizar 3k sistema MMlink y no me lee la presión de la rueda trasera. Obviamente sale el fallo de advertencia en el combi y si da lectura de la presión en la rueda delantera. Resto de funciones correctas. He leído otro hilo y probé cambiar sin éxito la posición del módulo MMLINK. También al volver a conectar el cable original al módulo del RDC me da el mismo fallo cosa que originariamente funcionaba bien.  ¿Alguna idea? 


   
Citar
(@walter)
Active Member
Registrado: hace 2 meses
Respuestas: 3
Topic starter  

Para aquellos con un problema parecido quizás esto le sirve de algo. He conectado a la moto el OBDlink y junto al Motoscan eh quitado el fallo de lectura errónea del RDC. Este fallo aparece claro está cuando desconectamos el modulo y realizamos la primera prueba de conexión al MMlink y como en mi caso cuando volví a conectar todo el fallo persistía opté por resetearlo. El módulo del RDC está perfecto y obviamente el MMlink es nuevo. Pues nada ojalá sirva de algo esto a alguno de vosotros 


   
ResponderCitar
(@walter)
Active Member
Registrado: hace 2 meses
Respuestas: 3
Topic starter  

Tercera entrega del fallo RDC rueda trasera. El OBDLINK quitó el fallo en el parking pero hoy al coger la moto luego de un tiempo volvió a salir el mismo fallo "no hay lectura de presión en la rueda trasera". Mucha combinación para colocar la cajita del MMLINK no hay. Seguiré jugando al Tetris y probaré aislar por si el problema es interferencia como dicen. 


   
ResponderCitar
(@josechuu)
New Member
Registrado: hace 1 mes
Respuestas: 3
 

Buenas. yo acabo de adquirir dos dispositivos para dos r1200gs lc en ambas motos da error el rdc trasero, en la de mi hermano el fallo es intermitente, va y viene en la mia tarda en conectar por lo menos 5 0 6 km, si desconecto el dispositivo el error continua. antes de instalar el dispositivo funcionaba todo correctamente.


   
ResponderCitar
(@josechuu)
New Member
Registrado: hace 1 mes
Respuestas: 3
 

lo que si parece evidente es que es un conflicto entre el mmlink y el rdc trasero por proximidad, si los cables fueran mas largos se podrian hacer mas pruebas pero tal y como esta hecho no hay muchas opciones donde colocarlo, tal vez en el alojamiento de la alarma se mas idoneo y ahi no de conflictos. alguien ha probado este metodo?


   
ResponderCitar
Compartir: