Foro MMLink

GeSus1200
GeSus1200
@gesus1200
Active Member
Registrado: 07/04/2019 19:36
Last seen: 20/05/2019 10:43
Temas: 0 / Respuestas: 17
Responder
RE: Montado y funcional

Pues solo decir q he cambiado el regulador de corriente x otro regulable y con salida a 6v. Ahora la app es mas estable, no hay cortos en los q se pon...

hace 4 años
Foro
Responder
RE: Bloquear uso de la Wonder Wheel con la tecla MENU ARRIBA

Ademas esta probado y funciona correctamente. Es más,creo q la mejor manera de llevar la app tanto en TFT y en las RT, es bloqueada, ya q la rueda no ...

hace 4 años
Foro
Responder
Responder
RE: rt 1200 lc

Si, lo he probado todo, pero nada, pulso mas d 2 segundos, descargada la actualizacion....etc. Es una pena q no estemos cerca, xq x suerte tengo dispo...

hace 4 años
Responder
RE: rt 1200 lc

Por cierto, la opción de desconectar el MMLINK con el boton MENU⏫ como en las GS TFT, no vale para las RT, o por lo menos en la q estoy probando, no f...

hace 4 años
Responder
RE: rt 1200 lc

No hace falta desmontar nada, solo los asientos. En el hueco q queda debajo del colin detras del, asiento trasero, esta la centralita, a mano derecha ...

hace 4 años
Debate
Foro
Replies: 3
Views: 343
Responder
RE: Montado y funcional

Buenas tardes. Ya tengo los dos mmlink terminados y probados. Os cuento lo q he probado. Caso1: arrancar la moto y activar la app, funciona. Caso2: ac...

hace 4 años
Foro
Responder
RE: Montado y funcional

Yo estoy como tu, hoy no me ha funcionado en todo el dia. Acabo d terminar otro modulo mmlink con los terminales soldados a la electronica de cada uno...

hace 4 años
Foro
Responder
RE: rt 1200 lc

Buenas. Lo he probado en una rt y funciona. Lo unico, es q si la moto lleva radio, hay q apagarla antes para poder operar el mmlink, ya q en ese model...

hace 4 años
Responder
RE: Montado y funcional

Buenos dias. Seguimos con el fallo del enlace, no enlaza la moto con la app.alo largo de la semana, terminare el otro mmlink con los terminales soldad...

hace 4 años
Foro
Responder
RE: Montado y funcional

Buenas. Tarde d pruebas, de momento solo he tenido el fallo d conexion y desconexion d manera aleatoria, el cual cuando se produce, ya no funciona cor...

hace 4 años
Foro
Responder
RE: Montado y funcional

Tengo q repasarlo todo bien, xq ahora d camino al trabajo me ha fallado el q llevo instalado en la moto. Se desvincula y vincula constantemente

hace 4 años
Foro
Responder
RE: Montado y funcional

Buenas. Al mmlink le llega corriente, se enciende el led rojo, lo q no aparece es el símbolo de la moto en ningun momento. Probare a rehacer el mmlink...

hace 4 años
Foro
Responder
RE: Montado y funcional

Pues he hecho varias pruebas y hasta el momento todas sin problemas. He activado la app despues de arrancar, parado y vuelto a arrancar, parar y dejar...

hace 4 años
Foro
Página 1 / 2